hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

TP-Link OMADA switch SX3016F

TP-Link OMADA switch SX3016F

Provedení: Rack mounted 19" • Funkce: QoS (Quality of service), VLAN (virtual local area network), DHCP snooping, L2, L2+, Web management/Smart switch • Technologie: 10 Gigabit optika • Počet portů LAN: 16 • Počet portů LAN: 16 • Počet SFP+ portů: 16

18 289 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Záruka 60 měsíců
Doporučujeme pro vás

Možná by se vám líbilo

Switch

TP-Link OMADA switch SX3016F

TP-Link OMADA switch SX3016F rozšíří počet síťových portů a zajistí rychlou komunikaci mezi zařízeními v síti. Spolehlivý provoz 24/7.

Zboží je nové a vztahuje se na něj plná záruka.

TP-Link OMADA switch SX3016F
16
Počet portů LAN
16
Počet portů LAN
16
Počet SFP+ portů
16
Počet SFP+ portů

Proč si ho zamilujete

Záruka 60 měsíců

Záruka 60 měsíců

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

16portový 10GE SFP+ L2+ řízený switch

  • Bleskurychlá připojení 10G - 16 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování.
  • Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa - Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada.
  • Statické směrování - Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat.
  • Optimalizované hlasové a video aplikace - L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.

Více informací o Omada Cloud SDN>?

Více informací o 10G multi-gigabitové technologii TP-Link >

Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3016f/

Technické specifikace

HARDWARE FEATURES PERFORMANCE SOFTWARE FEATURES MANAGEMENT OTHERS

Technické specifikace

Základní informace

ZnačkaTP-Link
ProvedeníRack mounted 19"
Záruka60 měsíců
Kód výrobceSX3016F
EAN6935364006433

Konektivita

Počet portů LAN16
Počet SFP+ portů16
Maximální počet portů16
VLAN• VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP •…

Další parametry

FunkceQoS (Quality of service), VLAN (virtual local area network), DHCP snooping, L2, L2+, Web management/Smart switch
Technologie10 Gigabit optika
VentilátorAno
ManagementWeb
Interface• 16× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
Fan Quantity1
Power Supply100-240 V AC~50/60 Hz
Dimensions ( W x D x H )17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
MountingRack Mountable
Max Power Consumption32.74 W (220 V / 50 Hz)
Max Heat Dissipation111.71 BTU/hr (220 V / 50 Hz)
Switching Capacity320 Gbps
Packet Forwarding Rate238.08 Mpps
MAC Address Table32 K
Packet Buffer Memory24 Mbit
Jumbo Frame9 KB
Quality of Service• 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow…
L2 and L2+ Features• Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP…
L2 Multicast• IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping…
Access Control List• Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol…
Security• IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping…
IPv6• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path…
L3 Features• 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP…
Advanced Features• Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified…
MIBs• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2…
Omada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Cloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template •…
CertificationCE, FCC, RoHS
Package Contents• TL-SX3016F Switch • 2× Power Cords • Quick Installation Guide • Rackmount Kit • Rubber Feet
System RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment• Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity…
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Záruka 60 měsíců
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou