FunkceQoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, L2+, Web management/Smart switch
Technologie2,5 Gigabit ethernet + 10 Gigabit optika
Podporované standardy PoE802.3af, 802.3at
PoE budget (W)240
Interface• 16× 2.5 Gbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
Fan Quantity2
Power Supply100-240 V AC~50/60 Hz
Dimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
MountingRack Mountable
Max Power Consumption299.4 W (110V/60Hz)(with 240 W PD connected)
Max Heat Dissipation1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected)
Switching Capacity120 Gbps
Packet Forwarding Rate89.28 Mpps
MAC Address Table16 K
Packet Buffer Memory12 Mbit
Jumbo Frame9 KB
Quality of Service• 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control…
L3 Features• 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP…
L2 and L2+ Features• Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP…
L2 Multicast• IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping…
Advanced Features• Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified…
Access Control List• Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol…
Security• IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping…
IPv6• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path…
MIBs• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2…
Omada AppYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management• Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller
Cloud AccessYes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller.
Management Features• Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template •…
CertificationCE, FCC, RoHS
Package Contents• SG3218XP-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet
System RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment• Operating Temperature: 0–50 °C (32–122 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity…