hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

TP-Link Archer VR2100

TP-Link Archer VR2100

Funkce: ADSL, ADSL2, ADSL2+, VDSL, VDSL2 • Frekvenční pásmo (GHz): 2,4, 5 • Typ antény: Vestavěná • Gigabit ethernet • Počet portů LAN: 4 • Přenosová rychlost Wi-Fi (Mb/s): 2100 - 2700

2 679 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Záruka 36 měsíců
Doporučujeme pro vás

Možná by se vám líbilo

LTE / 5G router

Bezdrátový VDSL2/ADSL router s MU-MIMO a standardem AC2100

Archer VR2100 je navržen tak, aby vás připojil k internetu bez ohledu na vaši situaci. Port Ethernet WAN podporuje kabelové připojení ke kabelovému modemu nebo k modemu s optickým připojením, což vám umožňuje plně nabít jeho bezdrátové funkce. V případě, že váš internet přestaně fungovat, připojte 3/4G adaptér k portu USB 3.0, který bude sloužit jako záložní možnost, abyste mohli být kdykoli online.

Bezdrátový VDSL2/ADSL router s MU-MIMO a standardem AC2100
2,4, 5
Frekvenční pásmo (GHz)
Vestavěná
Typ antény
4
Počet portů LAN
36 měsíců
Záruka

Proč si ho zamilujete

Záruka 36 měsíců

Záruka 36 měsíců

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

  • Super VDSL – Nejnovější technologie Super VDSL (profil 35b VDSL2) přináší rychlosti internetu až 350 Mb/s
  • Extrémní rychlost –Překonává rychlostní limity Wi-Fi předchozí generace a dosahuje rychlost až 1733 Mb/s v pásmu 5 GHz a 300 Mb/s v pásmu 2,4 GHz
  • 4×4 MU-MIMO – Současně přenáší data do více zařízení se 4x rychlejším výkonem
  • Pokrytí celé domácnosti pomocí OneMeshTM – Spolupracuje s produkty TP-Link OneMesh a vytváří flexibilní a nákladově efektivní síť Mesh
  • Bleskové drátové připojení – Port USB 3.0 a čtyři gigabitové ethernetové porty běží až desetkrát rychleji než předchozí generace, čímž rozpoutá domácí zábavu
  • TP-Link Tether aplikace – Snadná dostupnost a správa sítě, včetně dálkového ovládání a automatických aktualizací, pomocí libovolného mobilního zařízení iOS nebo Android

Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr2100/

Technické specifikace HARDWARE FEATURES WIRELESS FEATURES Transmit Power SOFTWARE FEATURES OTHERS

Technické specifikace

Základní informace

ZnačkaTP-Link
Typ antényVestavěná
Záruka36 měsíců
Kód výrobceArcher VR2100
EAN6935364086909

Konektivita

Počet portů LAN4
Přenosová rychlost Wi-Fi (Mb/s)2100 - 2700
USB portAno
Ports3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port, 1 USB Port
Port ForwardingVirtual Server, Port Triggering, DMZ, ALG, UPnP

Další parametry

FunkceADSL, ADSL2, ADSL2+, VDSL, VDSL2
Frekvenční pásmo (GHz)2,4, 5
Gigabit ethernetAno
Podporované standardy802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac
ButtonWPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button
External Power Supply12V/1.5A
IEEE StandardsIEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 StandardsITU G.993.2, Up to 35b profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
ADSL StandardsFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite),
ADSL2 StandardsITU-T G.992.3 (G.DMT.bis),
ADSL2+ StandardsITU-T G.992.5
Dimensions (WxDxH)8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Antenna Type3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
Wireless StandardsIEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Frequency2.4 GHz and 5 GHz
Signal Rate1733 Mbps on 5 GHz, 300Mbps on 2.4 GHz
Wireless FunctionsEnable/Disable Wireless Radio, Wireless Statistics
Wireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions
Wireless ScheduleSupport 2.4 GHz and 5 GHz Wireless Schedule
SecurityNAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating ModesVDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
ManagementWeb-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online…
DHCPServer, Client, DHCP Client List, Address Reservation, DHCP Relay
Dynamic DNSDynDns, NO-IP, TP-Link
VPNOpenVPN, PPTP VPN, IPSec VPN
ProtocolsSupports IPv4 and IPv6
ATM/PPP ProtocolsATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up…
Advanced FeaturesParental Controls, Network Address Translation (NAT), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network2.4 GHz Guest Network, 5 GHz Guest Network
IPSec VPNSupports up to 10 IPSec VPN tunnels
CertificationCE, RCM, RoHS
Package ContentsDSL Modem Router External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide
System RequirementsMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari…
EnvironmentOperating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90%…
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Záruka 36 měsíců
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou