hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

HPE Aruba Networking CX6100 24G 4SFP+ Switch JL678A

HPE Aruba Networking CX6100 24G 4SFP+ Switch JL678A

Provedení: Desktop, Rack mounted 19" • Funkce: L2, L3 • Technologie: Gigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika • Počet portů LAN: 24 • Podporované standardy PoE: Žádný • Počet SFP portů: 4

33 605 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Doživotní záruka
Doporučujeme pro vás

Možná by se vám líbilo

Switch

HPE Aruba Networking CX6100 24G 4SFP+ Switch JL678A

HPE Aruba Networking CX 6100 JL678A je moderní plně spravovatelný Layer 2 switch určený pro podnikové přístupové sítě, SMB infrastrukturu, pobočky i cloudově orientovaná prostředí. Nabízí 24× Gigabit Ethernet portů a 4× vysokorychlostní 1/10GbE SFP+ uplink porty pro rychlé propojení serverů, NAS systémů nebo páteřní infrastruktury.

HPE Aruba Networking CX6100 24G 4SFP+ Switch JL678A
L2, L3
Funkce
24
Počet portů LAN
Žádný
Podporované standardy PoE
4
Počet SFP portů

Proč si ho zamilujete

Doživotní záruka

Doživotní záruka

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

Switch je postaven na moderním operačním systému Aruba AOS-CX s podporou automatizace, REST API, Aruba Central, VSF stackingu a pokročilých bezpečnostních funkcí. Díky neblokující architektuře, nízké latenci a vysokému výkonu je ideální pro moderní firemní sítě a edge infrastrukturu.

Hlavní vlastnosti

  • 24× 10/100/1000BASE-T Gigabit Ethernet portů
  • 4× 1/10GbE SFP+ uplink porty
  • Plně spravovatelný Layer 2 switch
  • Operační systém Aruba AOS-CX
  • Virtual Switching Framework (VSF)
  • Stackování až 6 switchů
  • REST API automatizace
  • Cloud management Aruba Central
  • Static IPv4/IPv6 routing
  • QoS, ACL, VLAN, sFlow a IGMP Snooping
  • Trusted Platform Module (TPM)
  • Zero Touch Provisioning
  • Dual Flash Image
  • Jumbo Frames až 9220 B
  • Colorless ports
  • Energy Efficient Ethernet IEEE 802.3az
  • Doživotní omezená záruka

Portová výbava Výkon a hardware

Layer 2 a síťové funkce

  • IEEE 802.1Q VLAN
  • Až 4094 VLAN ID
  • 512 současně aktivních VLAN
  • RSTP / MSTP / RPVST+
  • LACP (IEEE 802.3ad)
  • VSF stacking až 6 členů
  • Jumbo Frames až 9220 bajtů
  • IGMP Snooping v1/v2/v3
  • MLD Snooping v1/v2
  • QoS a IEEE 802.1p prioritizace
  • Traffic shaping a rate limiting
  • Storm Control
  • LLDP / LLDP-MED
  • Port Mirroring (4 skupiny)
  • sFlow monitoring
  • UDLD
  • SmartLink redundance
  • MVRP
  • BPDU tunneling
  • DHCP Relay
  • Static IPv4/IPv6 routing
  • Dual-stack IPv4/IPv6
  • Loopback detection
  • Colorless ports

Zabezpečení

  • Trusted Platform Module (TPM)
  • 802.1X autentizace
  • MAC autentizace
  • RADIUS a TACACS+
  • DHCP Snooping
  • Dynamic ARP Protection
  • Dynamic IPv4/IPv6 Lockdown
  • RA Guard
  • BPDU Protection
  • Root Guard
  • Identity-driven ACL
  • MAC Lockout
  • Port Security
  • Control Plane Policing
  • SSHv2, SSL a SNMPv3
  • Secure FTP / SFTP
  • ICMP throttling
  • Secure management access
  • Critical Authentication Role
  • MAC Pinning

Management a správa

  • HPE Aruba Networking Central
  • Web GUI
  • CLI
  • REST API
  • SNMP v1/v2c/v3
  • Aruba NetEdit
  • Zero Touch Provisioning
  • NTP
  • Syslog
  • TFTP / SFTP
  • RMON monitoring
  • sFlow monitoring
  • Cloud i on-premise management
  • Automatizace konfigurace

Fyzické parametry Napájení a spotřeba Provozní podmínky

Podporované standardy

  • IEEE 802.1D / 802.1w / 802.1s
  • IEEE 802.1Q VLAN
  • IEEE 802.1p QoS
  • IEEE 802.1AB LLDP
  • IEEE 802.1X
  • IEEE 802.3ad LACP
  • IEEE 802.3az Energy Efficient Ethernet
  • IEEE 802.3x Flow Control
  • RFC 2474 DiffServ
  • RFC 2597 AF
  • RFC 2598 EF
  • IGMPv2/v3
  • SNMPv1/v2c/v3
  • SSHv1/v2
  • IPv4 / IPv6 dual stack
  • LLDP-MED
  • sFlow RFC 3176

Obsah balení

  • HPE Aruba Networking CX 6100 JL678A
  • Napájecí kabel
  • Rack mount sada
  • Dokumentace

Záruka

HPE Aruba Networking Limited Lifetime Warranty.

Technické specifikace

Základní informace

ZnačkaHPE
ProvedeníDesktop, Rack mounted 19"
ZárukaDoživotní záruka
Kód výrobceJL678A#ABB
EAN190017348728

Konektivita

Počet portů LAN24
Počet SFP portů4
Počet SFP+ portů4
Maximální počet portů28
Počet USB 2.02
Přenosová rychlost LAN (Mb/s)1000
Datové porty24× 10/100/1000BASE-T RJ-45
Uplink porty4× 1/10GbE SFP+
Konzolový port1× USB-C
USB Host1× USB Type-A

Úložiště a paměť

Přepínací kapacita128 Gbps

Výkon

ProcesorDual-Core ARM Cortex-A9 @ 1016 MHz
Operační paměť4 GB DDR3
Frekvence50 / 60 Hz

Rozměry a hmotnost

Rozměry (V × Š × H)4.39 × 44.2 × 20.12 cm
Hmotnost2.62 kg
Max. provozní nadmořská výška3000 m

Napájení a baterie

Napájení100–127 VAC / 200–240 VAC
Idle spotřeba15.4 W
Max. spotřeba33 W

Další parametry

FunkceL2, L3
TechnologieGigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika
Podporované standardy PoEŽádný
VentilátorAno
Auto-MDIXAno
Propustnost95.2 Mpps
Latence1 Gbps: 1.5 µs / 10 Gbps: 1.8 µs
Flash paměť16 GB eMMC
Packet Buffer12.38 MB (4.5 MB ingress / 7.875 MB egress)
MAC tabulka8 192 záznamů
IPv4 ARP tabulka1 024 záznamů
IPv6 ND tabulka512 záznamů
IPv4/IPv6 routy512 / 512
IGMP / MLD skupiny512 / 512
ACL entriesIPv4: 1914 / IPv6: 957 / MAC: 1914
Switched Virtual Interfaces16
ChlazeníAktivní
Proudění vzduchuSide-to-side
Montáž19" rack nebo desktop
Napájecí zdrojIntegrovaný 65 W
Proud0.6 A / 0.4 A
Energy Efficient EthernetIEEE 802.3az
Provozní teplota0 °C až 45 °C
Skladovací teplota-40 °C až +70 °C
Provozní vlhkost15 % až 95 % nekondenzující
Skladovací vlhkost15 % až 90 %
Akustický tlak20.9 dB
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Doživotní záruka
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou