hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

HPE Aruba Networking CX 6100 24G Class4 PoE 4SFP+ 370W Switch

HPE Aruba Networking CX 6100 24G Class4 PoE 4SFP+ 370W Switch

Provedení: Rack mounted 19" • Funkce: QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), L2, L3 • Technologie: Gigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika • Počet portů LAN: 24 • Podporované standardy PoE: 802.3af, 802.3at •…

46 263 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Doživotní záruka
Doporučujeme pro vás

Možná by se vám líbilo

PoE switch

HPE Aruba Networking CX 6100 24G Class4 PoE 4SFP+ 370W Switch

HPE Aruba Networking CX 6100 JL677A je moderní plně spravovatelný Layer 2 switch navržený pro podnikové přístupové sítě, SMB infrastrukturu, pobočky i moderní cloudová a IoT prostředí. Nabízí 24× Gigabit Ethernet portů s podporou PoE+, 4× 1/10GbE SFP+ uplink porty a operační systém Aruba AOS-CX pro vysoký výkon, bezpečnost a jednoduchou správu.

HPE Aruba Networking CX 6100 24G Class4 PoE 4SFP+ 370W Switch
24
Počet portů LAN
370
PoE budget (W)
24
Počet PoE Out portů
Doživotní záruka
Záruka

Proč si ho zamilujete

Doživotní záruka

Doživotní záruka

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

Switch poskytuje až 370 W PoE výkonu pro napájení přístupových bodů, IP kamer, VoIP telefonů a dalších IoT zařízení. Díky podpoře Aruba Central, REST API automatizace, VSF stackingu a pokročilým bezpečnostním funkcím představuje ideální řešení pro moderní podnikové sítě.

Hlavní vlastnosti

  • 24× 10/100/1000BASE-T Gigabit Ethernet portů
  • 4× 1/10GbE SFP+ uplink porty
  • PoE+ IEEE 802.3af/at
  • Celkový PoE budget 370 W
  • Až 30 W na port
  • Plně spravovatelný Layer 2 switch
  • Operační systém Aruba AOS-CX
  • Virtual Switching Framework (VSF)
  • Stackování až 6 switchů
  • REST API automatizace
  • Cloud management Aruba Central
  • Static IPv4/IPv6 routing
  • QoS, ACL, VLAN, sFlow a IGMP Snooping
  • Trusted Platform Module (TPM)
  • Zero Touch Provisioning
  • Jumbo Frames až 9220 B
  • Dual Flash Image
  • Colorless ports
  • Doživotní omezená záruka

Portová výbava Výkon a hardware

Layer 2 a síťové funkce

  • IEEE 802.1Q VLAN
  • Až 4094 VLAN ID
  • 512 současně aktivních VLAN
  • RSTP / MSTP / RPVST+
  • LACP (IEEE 802.3ad)
  • VSF stacking až 6 členů
  • Jumbo Frames až 9220 bajtů
  • IGMP Snooping v1/v2/v3
  • MLD Snooping v1/v2
  • QoS a IEEE 802.1p prioritizace
  • Traffic shaping a rate limiting
  • Storm Control
  • LLDP / LLDP-MED
  • Port Mirroring (4 skupiny)
  • sFlow monitoring
  • UDLD
  • SmartLink redundance
  • MVRP
  • BPDU tunneling
  • DHCP Relay
  • Static IPv4/IPv6 routing
  • Dual-stack IPv4/IPv6
  • Loopback detection
  • Colorless ports

Zabezpečení

  • Trusted Platform Module (TPM)
  • 802.1X autentizace
  • MAC autentizace
  • RADIUS a TACACS+
  • DHCP Snooping
  • Dynamic ARP Protection
  • Dynamic IPv4/IPv6 Lockdown
  • RA Guard
  • BPDU Protection
  • Root Guard
  • Identity-driven ACL
  • MAC Lockout
  • Port Security
  • Control Plane Policing
  • SSHv2, SSL a SNMPv3
  • Secure FTP / SFTP
  • ICMP throttling
  • Secure management access
  • Critical Authentication Role
  • MAC Pinning

Management a správa

  • HPE Aruba Networking Central
  • Web GUI
  • CLI
  • REST API
  • SNMP v1/v2c/v3
  • Aruba NetEdit
  • Zero Touch Provisioning
  • NTP
  • Syslog
  • TFTP / SFTP
  • RMON monitoring
  • sFlow monitoring
  • Cloud i on-premise management
  • Automatizace konfigurace

Fyzické parametry Napájení a spotřeba Provozní podmínky

Podporované standardy

  • IEEE 802.1D / 802.1w / 802.1s
  • IEEE 802.1Q VLAN
  • IEEE 802.1p QoS
  • IEEE 802.1AB LLDP
  • IEEE 802.1X
  • IEEE 802.3ad LACP
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE+
  • IEEE 802.3az Energy Efficient Ethernet
  • RFC 2474 DiffServ
  • RFC 2597 AF
  • RFC 2598 EF
  • IGMPv2/v3
  • SNMPv1/v2c/v3
  • SSHv1/v2
  • IPv4 / IPv6 dual stack

Obsah balení

  • HPE Aruba Networking CX 6100 JL677A
  • Napájecí kabel
  • Rack mount sada
  • Dokumentace

Záruka

HPE Aruba Networking Limited Lifetime Warranty.

Technické specifikace

Základní informace

ZnačkaHPE
ProvedeníRack mounted 19"
ZárukaDoživotní záruka
Kód výrobceJL677A#ABB
EAN190017348483

Konektivita

Počet portů LAN24
Počet PoE Out portů24
Datové porty24× 10/100/1000BASE-T RJ-45
Uplink porty4× 1/10GbE SFP+
Konzolový port1× USB-C
USB Host1× USB Type-A

Napájení a baterie

Max. výkon na port30 W
Napájení100–127 VAC / 200–240 VAC
Idle spotřeba22.9 W
Max. spotřeba bez PoE32.7 W
Max. spotřeba s PoE455 W

Úložiště a paměť

Přepínací kapacita128 Gbps

Výkon

ProcesorDual-Core ARM Cortex-A9 @ 1016 MHz
Operační paměť4 GB DDR3
Frekvence50 / 60 Hz

Rozměry a hmotnost

Rozměry (V × Š × H)4.39 × 44.2 × 26.82 cm
Hmotnost4.19 kg
Max. provozní nadmořská výška3000 m

Další parametry

FunkceQoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), L2, L3
TechnologieGigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika
Podporované standardy PoE802.3af, 802.3at
PoE budget (W)370
PoE standardyIEEE 802.3af / IEEE 802.3at
Auto-MDIXAno
Propustnost95.2 Mpps
Latence1 Gbps: 1.5 µs / 10 Gbps: 1.8 µs
Flash paměť16 GB eMMC
Packet Buffer12.38 MB (4.5 MB ingress / 7.875 MB egress)
MAC tabulka8 192 záznamů
IPv4 ARP tabulka1 024 záznamů
IPv6 ND tabulka512 záznamů
IPv4/IPv6 routy512 / 512
IGMP / MLD skupiny512 / 512
ACL entriesIPv4: 1914 / IPv6: 957 / MAC: 1914
Switched Virtual Interfaces16
ChlazeníAktivní
Proudění vzduchuSide-to-side
Montáž19" rack nebo desktop
Napájecí zdrojIntegrovaný 500 W
Proud4.6 A / 2.3 A
Energy Efficient EthernetIEEE 802.3az
Provozní teplota0 °C až 45 °C
Skladovací teplota-40 °C až +70 °C
Provozní vlhkost15 % až 95 % nekondenzující
Skladovací vlhkost15 % až 90 %
Akustický tlak24.3 dB
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Doživotní záruka
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou