hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

Cisco switch CBS350-8S-E-2G-EU - REFRESH

Cisco switch CBS350-8S-E-2G-EU - REFRESH

Provedení: Rack mounted 19" • Funkce: QoS (Quality of service), VLAN (virtual local area network), DHCP snooping, L2, L3, Web management/Smart switch • Technologie: Gigabit ethernet + Gigabit optika, Gigabit optika • Počet portů LAN: 8 • Počet portů LAN: 8 • Počet SFP portů: 10

6 402 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Doživotní záruka
Doporučujeme pro vás

Možná by se vám líbilo

Managed switch

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní…

Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci.

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní…
8
Počet portů LAN
8
Počet portů LAN
10
Počet SFP portů
10
Počet SFP portů

Proč si ho zamilujete

Doživotní záruka

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

Záruka platná do End of Support 31. 5. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-8S-E-2G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) – 14,88 Layer 2 switching Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) – Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping – IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) Layer 3 Security Quality of Service Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3ae 10 Gbit/s Ethernet over fiber for LAN, IEEE 802.3an 10GBase-T 10 Gbit/s Ethernet over copper twisted pair cable, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w Rapid STP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, IEEE 802.1AB Link Layer Discovery Protocol, IEEE 802.3az Energy Efficient Ethernet, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 826, RFC 879, RFC 896, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3176, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 Management Green (power efficiency) General Discovery Link Layer Discovery Protocol (LLDP) (802.1ab) with LLDP-MED…

Technické specifikace

Základní informace

ZnačkaCisco
ProvedeníRack mounted 19"

Konektivita

Počet portů LAN8
Počet SFP portů10
Počet portů Combo2
Maximální počet portů10
Port grouping/link aggregationSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad…
VLANSupport for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN…
Voice VLANVoice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers…
Multicast TV VLANMulticast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as…
VLAN TranslationSupport for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs)…
IP/MAC/Port Binding (IPMB)The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing…
Private VLANPrivate VLAN provides security and isolation between switch ports, which helps ensure that users cannot snoop on other users’ traffic; supports multiple uplinks
Layer 2 isolation Private VLAN Edge (PVE)PVE (also known as protected ports) provides Layer 2 isolation between devices in the same VLAN, supports multiple uplinks
Port securityAbility to lock source MAC addresses to ports and limits the number of learned MAC addresses
IPv6 RFCs supportedRFC 4443 (which obsoletes RFC2463): ICMP version 6 RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture RFC 4291: IPv6 addressing architecture RFC…
Port mirroringTraffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 8 source ports can be mirrored to one destination…
VLAN mirroringTraffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 8 source VLANs can be mirrored to one destination port.

Výkon

User Datagram Protocol (UDP) relayRelay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets
Secure Sockets Layer (SSL)SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch

Úložiště a paměť

Secure Sensitive Data (SSD)A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig…

Další parametry

FunkceQoS (Quality of service), VLAN (virtual local area network), DHCP snooping, L2, L3, Web management/Smart switch
TechnologieGigabit ethernet + Gigabit optika, Gigabit optika
Switching Capacity in Gigabits per Second (Gbps)20
Spanning Tree Protocol (STP)Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using…
Q-in-QVLANs transparently cross a service provider network while isolating traffic among customers
Selective Q-in-QSelective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs…
Unidirectional Link Detection (UDLD)UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing…
Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82
IGMP QuerierIGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
IGMP proxyThe IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing…
Head-of-Line (HOL) blockingHOL blocking prevention
Loopback DetectionLoopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates…
IPv4 routingWirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces
IPv6 routingWirespeed routing of IPv6 packets
Layer 3 InterfaceConfiguration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR)Support for classless interdomain routing
RIP v2Support for Routing Information Protocol version 2 for dynamic routing
Policy-Based Routing (PBR)Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL)
DHCP ServerSwitch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options
DHCP relay at Layer 3Relay of DHCP traffic across IP domains
ecure Shell (SSH) ProtocolSSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported
IEEE 802.1X (Authenticator role)802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host…
IEEE 802.1X supplicantA switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference…
Web-based authenticationWeb-based authentication provides network admission control through web browser to any host devices and operating systems
STP Bridge Protocol Data Unit (BPDU) GuardA security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port…
STP Root GuardThis prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes
STP loopback guardProvides additional protection against Layer 2 forwarding loops (STP loops)
DHCP snoopingFilters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP…
IP Source Guard (IPSG)When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been…
Dynamic ARP Inspection (DAI)The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination…
Secure Core Technology (SCT)Makes sure that the switch will receive and process management and protocol traffic no matter how much traffic is received
Trustworthy systemsTrustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout…
RADIUS/TACACS+Supports RADIUS and TACACS authentication. Switch functions as a client
RADIUS accountingThe RADIUS accounting functions allow data to be sent at the start and end of services, indicating the amount of resources (such as time, packets, bytes, and…
Storm controlBroadcast, multicast, and unknown unicast
DoS preventionDenial-of-Service (DOS) attack prevention
Multiple user privilege levels in CLILevel 1, 7, and 15 privilege levels
ACLsSupport for up to 1,024 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port…
Priority levels8 hardware queues
SchedulingStrict priority and Weighted Round-Robin (WRR)
Class of servicePort based; 802.1p VLAN priority-based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP-based; Differentiated Services (DiffServ); classification and…
Rate limitingIngress policer; egress shaping and rate control; per VLAN, per port, and flow based; 2R3C policing
Congestion avoidanceA TCP congestion avoidance algorithm is required to minimize and prevent global TCP loss synchronization
iSCSI traffic optimizationA mechanism for giving priority to iSCSI traffic over other types of traffic
IPv6IPv6 host mode; IPv6 over Ethernet; Dual IPv6/IPv4 stack IPv6 neighbor and router discovery (ND); IPv6 stateless address autoconfiguration; Path Maximum…
IPv6 QoSPrioritize IPv6 packets in hardware
IPv6 ACLDrop or rate limit IPv6 packets in hardware
IPv6 First Hop SecurityRA guard ND inspection DHCPv6 guard Neighbor binding table (snooping and static entries) Neighbor binding integrity check
Multicast Listener Discovery (MLD v1/2) snoopingDeliver IPv6 multicast packets only to the required receivers
MLD proxyThe MLD proxy provides a mechanism for multicast forwarding based on MLD membership information without the need for more complicated multicast routing…
IPv6 applicationsWeb/SSL, Telnet server/SSH, ping, traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), SNMP, RADIUS, syslog, Domain Name…
Cisco Business DashboardSupport for embedded probe for Cisco Business Dashboard running on the switch. Eliminates the need to set up a separate hardware or virtual machine for the…
Cisco Business mobile appMobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips.
Cisco Network Plug and Play (PnP) agentThe Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for…
Web user interfaceBuilt-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports simple and advanced mode, configuration, wizards…
SNMPSNMP versions 1, 2c, and 3 with support for traps, and SNMP version 3 User-based Security Model (USM)
Remote Monitoring (RMON)Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
IPv4 and IPv6 dual stackCoexistence of both protocol stacks to ease migration
Firmware upgradeWeb browser upgrade (HTTP/HTTPS) and TFTP and upgrade over SCP running over SSH Dual images for resilient firmware upgrades
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Doživotní záruka
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou