hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

Cisco switch CBS250-48PP-4G - REFRESH

Cisco switch CBS250-48PP-4G - REFRESH

Provedení: Rack mounted 19" • Funkce: QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, L3, Web management/Smart switch • Technologie: Gigabit ethernet + Gigabit optika • Počet portů LAN: 48 • Podporované standardy PoE: 802.3af, 802.3at • Počet SFP portů: 4

13 679 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Doživotní záruka
Doporučujeme pro vás

Možná by se vám líbilo

PoE switch

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní…

Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem.

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní…
48
Počet portů LAN
4
Počet SFP portů
195
PoE budget (W)
Doživotní záruka
Záruka

Proč si ho zamilujete

Doživotní záruka

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48PP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) – 77,38 Layer 2 switching Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) – Protocols for automatically propagating and configuring VLANs in a bridged domain Layer 3 routing Security QoS Standards IPv6 Management Dynamic Host Configuration Protocol (DHCP) (options 12, 59, 60, 66, 67, 125, 129, and 150) – DHCP options facilitate tighter control from a central point (DHCP server), to obtain IP address, autoconfiguration (with configuration and image file download), DHCP Relay, and host name Green (power efficiency) General Discovery Link Layer Discovery Protocol (LLDP) (802.1ab) with LLDP-MED extensions – Link Layer Discovery Protocol (LLDP) allows the switch to advertise its identification, configuration, and capabilities to neighboring devices that store the data in a MIB. LLDP-MED is an enhancement to LLDP that adds the extensions needed for IP phones Power over Ethernet 802.3at PoE+ and 802.3af PoE delivered over any of the RJ-45 ports within the listed power budgets – The following switches support 802.3at PoE+, 802.3af, and Cisco prestandard (legacy) PoE. Maximum power of 30.0W to any 10/100 or Gigabit Ethernet port, until the PoE budget for the switch is reached. The total power available for PoE per switch is as follows: Hardware Power Consumption Ports Packet Buffer Supported SFP Modules Environmental Acoustic Noise and Mean Time Between Failure (MTBF) Warranty Limited lifetime Package contents

Technické specifikace

Základní informace

ZnačkaCisco
ProvedeníRack mounted 19"

Konektivita

Počet portů LAN48
Počet SFP portů4
Port grouping/link aggregationSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad…
VLANSupport for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN
Voice VLANVoice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers…
Port securityAbility to lock source MAC addresses to ports and limit the number of learned MAC addresses
IPv6 RFCs supportedRFC 4443 (which obsoletes RFC 2463): ICMPv6 RFC 4291 (which obsoletes RFC 3513): IPv6 address architecture RFC 4291: IPv6 Addressing Architecture RFC 2460…
Port mirroringTraffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 4 source ports can be mirrored to one destination…
VLAN mirroringTraffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 4 source VLANs can be mirrored to one destination port
SmartportsSimplified configuration of QoS and security capabilities
Auto SmartportsAutomatically applies the intelligence delivered through the Smartports roles to the port based on the devices discovered over Cisco Discovery Protocol or…
Disable port LEDsLEDs can be manually turned off to save on energy
Time-based port operationLink up or down based on user-defined schedule (when the port is administratively up)
Number of ports that support PoE48

Výkon

User Datagram Protocol (UDP) relayRelay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets
Secure Sockets Layer (SSL)SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch

Úložiště a paměť

Secure Sensitive Data (SSD)A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig…

Další parametry

FunkceQoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, L3, Web management/Smart switch
TechnologieGigabit ethernet + Gigabit optika
Podporované standardy PoE802.3af, 802.3at
VentilátorAno
PoE budget (W)195
Switching capacity in Gigabits per second (Gbps)104
Spanning Tree Protocol (STP)Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances…
IGMP (versions 1, 2, and 3) snoopingInternet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific…
IGMP querierUsed to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
HOL blockingHead-of-Line (HOL) blocking prevention
Loopback detectionProvides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of…
IPv4 routingWire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces
IPv6 routingWire-speed routing of IPv6 packets
Layer 3 interfaceConfiguration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR)Support for CIDR
Dynamic Host Configuration Protocol (DHCP) relay at Layer 3Relay of DHCP traffic across IP domains
Secure Shell (SSH) ProtocolSSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported.
IEEE 802.1X (authenticator role)Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions
STP loopback guardProvides additional protection against Layer 2 forwarding loops (STP loops)
Secure Core Technology (SCT)Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received
Trustworthy systemsTrustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout…
RADIUSSupports RADIUS authentication for management access. Switch functions as a client.
Storm controlBroadcast, multicast, and unknown unicast
DoS preventionDenial-of-Service (DoS) attack prevention
Multiple user privilege levels in CLILevel 1, 7, and 15 privilege levels
Access Control Lists (ACLs)Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port…
Priority levels8 hardware queues
SchedulingStrict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS)
Class of servicePort based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and…
Rate limitingIngress policer; egress shaping and rate control; per VLAN, per port, and flow based
Congestion avoidanceA TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization
StandardsIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol…
IPv6IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit…
IPv6 QoSPrioritize IPv6 packets in hardware
IPv6 ACLDrop or rate limit IPv6 packets in hardware
Multicast Listener Discovery (MLD v1/2) snoopingDeliver IPv6 multicast packets only to the required receivers
IPv6 applicationsWeb/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol…
Cisco Business DashboardSupport for embedded probe for Cisco Business Dashboard running on the switch. Eliminates the need to set up a separate hardware or virtual machine for the…
Cisco Business mobile appMobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips.
Cisco Network Plug and Play (PnP) agentThe Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for…
Web user interfaceBuilt-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, wizards, system dashboard, system…
SNMPSNMP versions 1, 2c, and 3 with support for traps, and SNMP v3 User-based Security Model (USM)
Remote monitoring (RMON)Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
IPv4 and IPv6 dual stackCoexistence of both protocol stacks to ease migration
Firmware upgradeWeb browser upgrade (HTTP/HTTPS) and TFTP and upgrade over SCP running over SSH Dual images for resilient firmware upgrades
Secure Copy (SCP)Securely transfers files to and from the switch
Autoconfiguration with SCP file downloadEnables mass deployment with protection of sensitive data
Text-editable configsConfig files can be edited with a text editor and downloaded to another switch, facilitating easier mass deployment
Text view Command-Line Interface (CLI)Scriptable CLI. A full CLI as well as a menu-based CLI is supported. User privilege levels 1, 7, and 15 are supported for the CLI.
LocalizationLocalization of GUI and documentation into multiple languages
Login bannerConfigurable multiple banners for web as well as CLI
Other managementTraceroute; single IP management; HTTP/HTTPS; RADIUS; port mirroring; TFTP upgrade; DHCP client; Simple Network Time Protocol (SNTP); cable diagnostics; Ping…
Energy detectAutomatically turns power off on RJ-45 port when detecting link down. Active mode is resumed without loss of any packets when the switch detects the link is up
Cable length detectionAdjusts the signal strength based on the cable length. Reduces the power consumption for shorter cables
EEE compliant (802.3az)Supports IEEE 802.3az on all copper Gigabit Ethernet ports
Time-based PoEPoE power can be on or off based on user-defined schedule to save energy
Jumbo framesFrame sizes up to 9K bytes. The default MTU is 2K bytes
MAC table8K addresses
BonjourThe switch advertises itself using the Bonjour protocol
Cisco Discovery ProtocolThe switch advertises itself using the Cisco Discovery Protocol. It also learns the connected device and its characteristics using Cisco Discovery Protocol
Power dedicated to PoE195 W
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Doživotní záruka
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou