hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

Cisco switch CBS220-24T-4G - REFRESH

Cisco switch CBS220-24T-4G - REFRESH

Provedení: Rack mounted 19" • Funkce: QoS (Quality of service), VLAN (virtual local area network), DHCP snooping, L2, Web management/Smart switch • Technologie: Gigabit ethernet + Gigabit optika • Počet portů LAN: 24 • Počet SFP portů: 4 • Maximální počet portů: 28

4 004 Kč
Skladem
1
Doručení obvykle do 4–7 pracovních dnů
Záruka 36 měsíců
Doporučujeme pro vás

Možná by se vám líbilo

Managed switch

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní…

Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu.

CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní…
24
Počet portů LAN
4
Počet SFP portů
28
Maximální počet portů
1000
Přenosová rychlost LAN (Mb/s)

Proč si ho zamilujete

Záruka 36 měsíců

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

Stránky produktu: CBS220-24T-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) – 41,66 Layer 2 switching Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) – Protocols for automatically propagating and configuring VLANs in a bridged domain Security QoS Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping – IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups Standards IPv6 Management Discovery Link Layer Discovery Protocol (LLDP) (802.1ab) with LLDP-MED Extensions – LLDP allows the switch to advertise its identification, configuration, and capabilities to neighboring devices that store the data in a MIB. LLDP-MED is an enhancement to LLDP that adds the extensions needed for IP phones. Power efficiency Hardware Ports Packet Buffer Supported SFP Modules Environmental Power Consumption Acoustic Noise and Mean Time Between Failure (MTBF) Package contents

Technické specifikace

Základní informace

ZnačkaCisco
ProvedeníRack mounted 19"

Konektivita

Počet portů LAN24
Počet SFP portů4
Maximální počet portů28
Přenosová rychlost LAN (Mb/s)1000
Port groupingSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad…
VLANSupport for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN
Auto voice VLANVoice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS
QinQ VLANVLANs transparently cross a service provider network while isolating traffic among customers
Port securityCreates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses
MAC address filteringSupported
IPv6 Requests for Comments (RFCs) supportedRFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC…
Port mirroringTraffic on a port or VLAN can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 8 source ports can be mirrored to one…
Disable port LEDsLEDs can be manually turned off to save on energy.
Time-based port operationLink up or down based on user-defined schedule (when the port is administratively up).
Total system ports28 Gigabit Ethernet
RJ-45 ports24 Gigabit Ethernet
Uplink ports4 Gigabit Ethernet Small form-factor pluggable (SFP)

Výkon

Secure Sockets Layer (SSL)SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch
CPU memory256 MB

Další parametry

FunkceQoS (Quality of service), VLAN (virtual local area network), DHCP snooping, L2, Web management/Smart switch
TechnologieGigabit ethernet + Gigabit optika
ManagementWeb, SNMP/RMON
Switching capacity in Gigabits per second (Gbps)56
MAC tableUp to 8,192 Media Access Control (MAC) addresses
Spanning Tree Protocol (STP)Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using…
Head-of-Line (HOL) blockingHOL blocking prevention
Jumbo frameFrame sizes up to 9,216 supported
Loopback detectionLoopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates…
Automatic Media-Dependent Interface Crossover (MDIX)Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed.
ACLsDrop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence…
IEEE 802.1X (authenticator role)802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode
RADIUS, TACACS+Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client
Storm controlBroadcast, multicast, and unknown unicast
DoS protectionDOS attack prevention
STP Bridge Protocol Data Unit (BPDU) GuardThis security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port.
Spanning Tree Loop GuardThis feature provides additional protection against Layer 2 forwarding loops (STP loops).
Secure Shell (SSH) ProtocolSSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported.
Priority levels8 hardware queues per port
SchedulingStrict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS)
Class of servicePort-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and…
Rate limitingIngress policer; egress shaping and rate control; per VLAN, per port, and flow-based
Congestion avoidanceA TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization.
IGMP querierIGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
StandardsIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet…
IPv6IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum…
IPv6 ACLDrop or rate limit IPv6 packets in hardware
IPv6 QoSPrioritize IPv6 packets in hardware
Multicast Listener Discovery (MLD v1/2) SnoopingDeliver IPv6 multicast packets only to the required receivers
IPv6 applicationsWeb/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP)
Cisco Business DashboardSupport direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco…
Cisco Business mobile appMobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips.
Cisco Network Plug and Play (PnP) agentThe Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for…
Web user interfaceBuilt-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, system dashboard, system maintenance…
Text-editable config filesConfig files can be edited with a text editor and downloaded to another switch, facilitating easier mass deployment
Command-line interfaceScriptable CLI; a full CLI is supported. User privilege levels 1 and 15 are supported for the CLI
SNMPSimple Management Network Protocol (SNMP) versions 1, 2c, and 3 with support for traps, and SNMP version 3 User-based Security Model (USM)
Standard Management Information Bases (MIBs)MIB-II (RFC1213) IF-MIB (RFC2863) Bridge-MIB (RFC4188) Bridge-MIB-Extension (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) Radius Client MIB (RFC2618) Entity…
Remote Monitoring (RMON)Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
IPv4 and IPv6 dual stackCoexistence of both protocol stacks to ease migration
Firmware upgradeWeb browser upgrade (HTTP/HTTPS) and Trivial File Transfer Protocol (TFTP) Dual images for resilient firmware upgrades
DHCP (Option 12, 66, 67, 82, 129, and 150)DHCP options facilitate tighter control from a central point (DHCP server) to obtain IP address, auto-configuration (with configuration file download), DHCP…
Time synchronizationSimple Network Time Protocol (SNTP)
Login bannerConfigurable multiple banners for web as well as CLI
Other managementHTTP/HTTPS; TFTP upgrade; DHCP client; Bootstrap Protocol (BOOTP); cable diagnostics; ping; traceroute; syslog
BonjourThe switch advertises itself using the Bonjour protocol
Cisco Discovery ProtocolThe switch advertises itself using the Cisco Discovery Protocol. Displays brief information for connected Cisco network devices, IP phones, and wireless access…
EEE compliance (802.3az)Support 802.3az Energy Efficient Ethernet on all ports; substantially reduce the power consumption when link bandwidth is not at full utilization
Energy DetectAutomatically turns power off on Gigabit Ethernet and 10/100 RJ-45 ports when detecting a link down Active mode is resumed without loss of any packets when the…
ButtonsReset button
Cabling typeUnshielded Twisted Pair (UTP) Category 5 or better for 10BASE-T/100BASE-TX; UTP Category 5 Ethernet or better for 1000BASE-T
LEDsSystem, Link/Act, Speed
Flash64 MB
Packet buffer4,1 Mb
MGBSX1Multimode fiber
MGBLX1Single-mode fiber
MGBLH1Single-mode fiber
MGBT1UTP Category 5
GLC-SX-MMDMultimode fiber
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Záruka 36 měsíců
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou