hivycz

Nejvyhledávanější

Oblíbené kategorie

Doporučujeme pro vás

Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W Switch JL679A RENEW

Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W Switch JL679A RENEW

Provedení: Rack mounted 19" • Funkce: QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, Stohovatelnost, L2, L3, VPN • Technologie: Gigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika • Počet portů LAN: 12 • Podporované…

29 747 Kč
Skladem - poslední kusy
1
Doručení obvykle do 4–7 pracovních dnů
Doživotní záruka
Doporučujeme pro vás

Možná by se vám líbilo

PoE switch

Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W Switch JL679A RENEW

HPE Aruba Networking CX 6100 JL679A je kompaktní plně spravovatelný Layer 2 switch navržený pro malé a střední firmy, pobočky, kanceláře, retail, IoT infrastrukturu a moderní edge prostředí. Nabízí 12× Gigabit Ethernet portů s podporou PoE+, 2× 1GbE uplink porty a 2× 1/10GbE SFP+ uplink porty pro vysokorychlostní optické propojení.

Aruba 6100 12G Class4 PoE 2G/2SFP+ 139W Switch JL679A RENEW
12
Počet portů LAN
Doživotní záruka
Záruka
Aruba
Značka

Proč si ho zamilujete

Doživotní záruka

Doživotní záruka

Kupujete nové originální zboží s plnou zárukou. Kdyby cokoliv, o reklamaci se postaráme my – rychle a bez zbytečných papírů.

Switch využívá moderní operační systém Aruba AOS-CX postavený na databázové architektuře s REST API, automatizací a cloudovou správou Aruba Central. Díky bezventilátorovému provedení je ideální i do tichých kanceláří, zasedacích místností nebo retail provozů.

Hlavní vlastnosti

  • 12× 10/100/1000BASE-T Gigabit Ethernet portů
  • Podpora PoE+ IEEE 802.3af/at
  • PoE budget až 139 W
  • 2× 1GbE uplink porty
  • 2× 1/10GbE SFP+ uplink porty
  • Plně spravovatelný Layer 2 switch
  • Bezventilátorové tiché provedení
  • Operační systém Aruba AOS-CX
  • VSF stacking až 6 switchů
  • Cloud management Aruba Central
  • REST API automatizace
  • Static IPv4/IPv6 routing
  • QoS, ACL, VLAN, sFlow a IGMP Snooping
  • Trusted Platform Module (TPM)
  • Zero Touch Provisioning
  • Dual Flash Image
  • Jumbo Frames až 9220 B
  • Colorless ports
  • IEEE 802.3az Energy Efficient Ethernet
  • Doživotní omezená záruka

Portová výbava Výkon a hardware

Layer 2 a síťové funkce

  • IEEE 802.1Q VLAN
  • Až 4094 VLAN ID
  • 512 současně aktivních VLAN
  • RSTP / MSTP / RPVST+
  • LACP (IEEE 802.3ad)
  • VSF stacking až 6 členů
  • Jumbo Frames až 9220 bajtů
  • IGMP Snooping v1/v2/v3
  • MLD Snooping v1/v2
  • QoS a IEEE 802.1p prioritizace
  • Traffic shaping a rate limiting
  • Storm Control
  • LLDP / LLDP-MED
  • Port Mirroring (4 skupiny)
  • sFlow monitoring
  • UDLD
  • SmartLink redundance
  • MVRP
  • BPDU tunneling
  • DHCP Relay
  • Static IPv4/IPv6 routing
  • Dual-stack IPv4/IPv6
  • Loopback detection
  • Colorless ports

Zabezpečení

  • Trusted Platform Module (TPM)
  • 802.1X autentizace
  • MAC autentizace
  • RADIUS a TACACS+
  • DHCP Snooping
  • Dynamic ARP Protection
  • Dynamic IPv4/IPv6 Lockdown
  • RA Guard
  • BPDU Protection
  • Root Guard
  • Identity-driven ACL
  • MAC Lockout
  • Port Security
  • Control Plane Policing
  • SSHv2, SSL a SNMPv3
  • Secure FTP / SFTP
  • ICMP throttling
  • Secure management access
  • Critical Authentication Role
  • MAC Pinning

Management a správa

  • HPE Aruba Networking Central
  • Web GUI
  • CLI
  • REST API
  • SNMP v1/v2c/v3
  • Aruba NetEdit
  • Zero Touch Provisioning
  • NTP
  • Syslog
  • TFTP / SFTP
  • RMON monitoring
  • sFlow monitoring
  • Cloud i on-premise management
  • Automatizace konfigurace

Fyzické parametry Napájení a spotřeba Provozní podmínky

Podporované standardy

  • IEEE 802.1D / 802.1w / 802.1s
  • IEEE 802.1Q VLAN
  • IEEE 802.1p QoS
  • IEEE 802.1AB LLDP
  • IEEE 802.1X
  • IEEE 802.3ad LACP
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE+
  • IEEE 802.3az Energy Efficient Ethernet
  • IEEE 802.3x Flow Control
  • RFC 2474 DiffServ
  • RFC 2597 AF
  • RFC 2598 EF
  • IGMPv2/v3
  • SNMPv1/v2c/v3
  • SSHv1/v2
  • IPv4 / IPv6 dual stack
  • LLDP-MED
  • sFlow RFC 3176

Obsah balení

  • HPE Aruba Networking CX 6100 JL679A
  • Napájecí kabel
  • Rack mount sada
  • Dokumentace

Záruka

HPE Aruba Networking Limited Lifetime Warranty.

Technické specifikace

Základní informace

ZnačkaAruba
ProvedeníRack mounted 19"
ZárukaDoživotní záruka
Kód výrobceJL679AR#ABB
EAN703492

Konektivita

Počet portů LAN12
Datové porty12× 10/100/1000BASE-T RJ-45
Konzolový port1× USB-C
USB Host1× USB Type-A

Napájení a baterie

PoE výkonAž 139 W celkem
Napájení100–127 VAC / 200–240 VAC
Idle spotřeba16 W
Max. spotřeba bez PoE21.9 W
Max. spotřeba s PoE170 W

Úložiště a paměť

Přepínací kapacita68 Gbps

Výkon

ProcesorDual-Core ARM Cortex-A9 @ 1016 MHz
Operační paměť4 GB DDR3
Frekvence50 / 60 Hz

Rozměry a hmotnost

Rozměry (V × Š × H)4.39 × 25.4 × 25.5 cm
Hmotnost2.78 kg
Max. provozní nadmořská výška3000 m

Další parametry

FunkceQoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, Stohovatelnost, L2, L3, VPN
TechnologieGigabit Ethernet 1000Mbps, 10 Gigabit optika, Gigabit ethernet + 10 Gigabit optika, Gigabit optika
Podporované standardy PoE802.3af, 802.3at
PoE standardyIEEE 802.3af / IEEE 802.3at (Class 4 PoE)
Optické uplinky2× 1/10GbE SFP+
Metalické uplinky2× 1GbE
Auto-MDIXAno
Propustnost45.1 Mpps
Latence1 Gbps: 2.3 µs / 10 Gbps: 2.6 µs
Flash paměť16 GB eMMC
Packet Buffer12.38 MB (4.5 MB ingress / 7.875 MB egress)
MAC tabulka8 192 záznamů
IPv4 ARP tabulka1 024 záznamů
IPv6 ND tabulka512 záznamů
IPv4/IPv6 routy512 / 512
IGMP / MLD skupiny512 / 512
ACL entriesIPv4: 1914 / IPv6: 957 / MAC: 1914
Switched Virtual Interfaces16
ChlazeníBezventilátorové (fanless)
Montáž19" rack, desktop nebo montáž na stěnu
Kensington LockAno
Napájecí zdrojIntegrovaný 165 W
Proud1.8 A / 0.9 A
Energy Efficient EthernetIEEE 802.3az
Provozní teplota0 °C až 45 °C
Skladovací teplota-40 °C až +70 °C
Provozní vlhkost15 % až 95 % nekondenzující
Skladovací vlhkost15 % až 90 %
Akustický tlak0 dB (fanless)
Doručení obvykle do 4–7 pracovních dnů
Pečlivě zabalíme a pošleme Zásilkovnou
Doživotní záruka
Reklamaci vyřídíme za vás
14 dní na vrácení
Bez udání důvodu
Originální zboží
S plnou zárukou